-
Koszyk jest pusty
-
x
Do bezpłatnej dostawy brakuje
-,--
Darmowa dostawa!
Suma brutto
0,00 zł
Cena uwzględnia rabaty
Strona korzysta z plików cookies zgodnie z Polityką Prywatności w celu realizacji usług. Korzystanie z witryny oznacza, że będą one umieszczane w Twoim urządzeniu końcowym. Możesz określić warunki przechowywania lub dostępu do plików cookies w Twojej przeglądarce.
-
Strefa klienta
-
Koszyk ( 0 )
-
Koszyk jest pusty
-
x
Do bezpłatnej dostawy brakuje -,--Darmowa dostawa!Suma brutto 0,00 złCena uwzględnia rabaty -
0,00 zł
0
-
Koszyk jest pusty
-
x
Do bezpłatnej dostawy brakuje
-,--
Darmowa dostawa!
Suma brutto
0,00 zł
Cena uwzględnia rabaty
-
Laptopy
-
Komputery
- Tablety
-
Telefony
- Drukarki
-
Gry
-
RTV
-
Dom
-
Biuro
-
Sieci
- Anteny WiFi
- Adaptery Bluetooth USB
- Adaptery PowerLine (230V)
- Huby USB
- Karty sieciowe LAN
- Karty sieciowe WiFi
- Kamery IP - LAN
- Kamery IP - WiFi
- Wzmacnianie sygnału WiFi
- Punkty dostępowe (AP)
- Przełączniki (switche)
- Przełączniki KVM
- Routery
- Telefonia VoIP
- Okablowanie sieciowe
- Szafy RACK
- Wtyki i gniazda sieciowe
- Narzędzia
- Pozostałe
-
Używane
- Promocje
-
...
-
-
Laptopy
-
Komputery
- Tablety
-
Telefony
- Drukarki
-
Gry
-
RTV
-
Dom
-
Biuro
-
Sieci
- Anteny WiFi
- Adaptery Bluetooth USB
- Adaptery PowerLine (230V)
- Huby USB
- Karty sieciowe LAN
- Karty sieciowe WiFi
- Kamery IP - LAN
- Kamery IP - WiFi
- Wzmacnianie sygnału WiFi
- Punkty dostępowe (AP)
- Przełączniki (switche)
- Przełączniki KVM
- Routery
- Telefonia VoIP
- Okablowanie sieciowe
- Szafy RACK
- Wtyki i gniazda sieciowe
- Narzędzia
- Pozostałe
-
Używane
- Promocje
-
...
-
-
-
-
-
Koszyk jest pusty
-
x
Do bezpłatnej dostawy brakuje -,--Darmowa dostawa!Suma brutto 0,00 złCena uwzględnia rabaty -
|
|
|
|
|
-
12-portowy inteligentny przełącznik sieciowy TRENDnet 10G
Symbol:
496043
2081.00
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
| Wysyłka w ciągu | 7 dni | ||||||
| Cena przesyłki |
35
|
||||||
| Dostępność |
|
| Kod kreskowy | |
| EAN | 0710931140897 |
- Opis
- Gwarancja i parametry
- Opinie (0)
- Zadaj pytanie
| Specyfikacja | |
| Kolor produktu | Czarny |
| Materiał obudowy | Metal |
| Możliwości montowania w stelażu | Tak |
| Liczba wentylatorów | 1 wentylator |
| Układ | 1U |
| Możliwość sztaplowania | Tak |
| Diody LED | Tak |
| Głębokość produktu | 230 mm |
| Waga produktu | 1,96 kg |
| Szerokość produktu | 325 mm |
| Wysokość produktu | 44 mm |
| Lista kontrolna dostępu (ACL) | Tak |
| Wiązanie adresów IP-MAC-Port | Tak |
| zabezpieczenie przed wejściem w pętlę | Tak |
| Obsługa MIB | RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB |
| Typ przełącznika | Zarządzany |
| Warstwa przełącznika | L2/L3/L4 |
| Obsługa jakość serwisu (QoS) | Tak |
| Zarządzanie przez stronę www | Tak |
| Zakres temperatur (eksploatacja) | 0 - 50 °C |
| Zakres wilgotności względnej | 0 - 90% |
| Pełny dupleks | Tak |
| Obsługa sieci VLAN | Tak |
| Standardy komunikacyjne | IEEE 802.3ad |
| Standardy komunikacyjne | IEEE 802.3af |
| Standardy komunikacyjne | IEEE 802.3x |
| Standardy komunikacyjne | IEEE 802.3z |
| Standardy komunikacyjne | IEEE 802.1D |
| Standardy komunikacyjne | IEEE 802.1ab |
| Standardy komunikacyjne | IEEE 802.3ab |
| Standardy komunikacyjne | IEEE 802.3an |
| Standardy komunikacyjne | IEEE 802.1Q |
| Standardy komunikacyjne | IEEE 802.1p |
| Standardy komunikacyjne | IEEE 802.3ae |
| Standardy komunikacyjne | IEEE 802.1w |
| Standardy komunikacyjne | IEEE 802.1s |
| Standardy komunikacyjne | IEEE 802.1x |
| Standardy komunikacyjne | IEEE 802.3az |
| Standardy komunikacyjne | IEEE 802.3at |
| Standardy komunikacyjne | IEEE 802.3bz |
| Protokół drzewa rozpinającego | Tak |
| przekierowywanie IP | Tak |
| Blokowanie head-of-line (HOL) | Tak |
| Obsługa 10G | Tak |
| Dublowanie portów | Tak |
| Agregator połączenia | Tak |
| Liczba VLANs | 256 |
| MTBF (Średni okres międzyawaryjny) | 53900 h |
| Poziom hałasu | 39 dB |
| Protokoły zarządzające | HTTP/HTTPS |
| Funkcje IPv4 i IPv6 | IPv4/IPv6 access-control list (ACL) |
| Ilość portów 10G Ethernet (miedź) | 8 |
| Podstawowe przełączania Ethernet RJ-45 porty typ | 10G Ethernet (100/1000/10000) |
| Liczba zainstalowanych modułów SFP+ | 4 |
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 8 |
| Zgodny z Jumbo Frames | Tak |
| Wielkość tabeli adresów | 32000 wejścia |
| Przepustowość rutowania/przełączania | 240 Gbit/s |
| Prędkość przekazywania | 178,56 Mpps |
| Rozszerzenie Jumbo Frames | 1 |
| Ilość interfejsów IP | 6 |
| Pamięci bufora pakietów | 16 MB |
| Trasa statyczna | Tak |
| Obsługa Multicast | Tak |
| Multicast Listener Discovery (MLD) snooping | v1, v2 |
| Tablica adresów MAC (multicast) | 256 wejścia |
| Szerokość | 255mm |
| Długość | 290mm |
| Wysokość | 270mm |
Gwarancja:
24 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
|
I bądź na bieżąco ze wszystkimi nowościami! |
|