Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • PLANET IGS-4215-4P4T2S łącza sieciowe Zarządzany L2/L4 Gigabit Ethernet (10/100/1000) Obsługa PoE Niebieski, Biały

Symbol: IGS-4215-4P4T2S
2043.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 7 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 4 szt.
EAN 4711605281607
Specyfikacja
Diody LED System
Diody LED Działanie
Diody LED PoE
Diody LED Zasilanie
Diody LED Link
Stopień ochrony IP IP30
Możliwość sztaplowania Nie
Możliwość montażu na ścianie Tak
Możliwości montowania w stelażu Nie
Przycisk reset Tak
Montaż DIN na szynie Tak
Materiał obudowy Aluminium
Bezpieczeństwo IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
Kolor produktu Niebieski
Kolor produktu Biały
Napięcie wejściowe DC 48 - 56 V
Pobór mocy (max) 152,96 W
Prąd wejściowy 3.5 A
Pobór mocy 5,04 W
Waga produktu 1 kg
Wysokość produktu 152 mm
Szerokość produktu 76,8 mm
Głębokość produktu 107,3 mm
Filtrowanie BPDU / Ochrona Tak
Filtrowanie adresów MAC Tak
Lista kontrolna dostępu (ACL) Tak
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo 128-bit SSL
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Uwierzetylnianie Uwierzytelnianie na podstawie portów
IGMP snooping Tak
Wiązanie adresów IP-MAC-Port Tak
obsługuje SSH/SSL Tak
Funkcje DHCP DHCP client
Statyczna ochrona portu Tak
Zarządzanie przez stronę www Tak
Obsługa MIB RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635
Inspekcja ARP Tak
Klasyfikacja ruchu Tak
Warstwa przełącznika L2/L4
Raport zdarzeń systemowych Tak
Obsługa jakość serwisu (QoS) Tak
Typ przełącznika Zarządzany
Zakres temperatur (przechowywanie) -40 - 85 °C
Dopuszczalna wilgotność względna 5 - 95%
Emisja ciepła 523,8 BTU/h
Zakres temperatur (eksploatacja) -40 - 75 °C
Zakres wilgotności względnej 5 - 95%
Obsługa 10G Nie
Protokół drzewa rozpinającego Tak
Limit częstotliwości Tak
Automatyczne MDI/MDI-X Tak
Funkcje wirtualnej sieci LAN Stacked VLAN
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Podpora kontroli przepływu Tak
Kontrola wzrostu natężenia ruchu Tak
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3ab
Technologia okablowania Copper Ethernet 1000BASE-SX
Technologia okablowania Copper Ethernet 1000BASE-LX
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 100BASE-FX
Agregator połączenia Tak
Dublowanie portów Tak
Obsługa sieci VLAN Tak
Liczba VLANs 256
Aktualizacje oprogramowania urządzenia Tak
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP 2
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Blokowanie portu terminala Tak
Kod zharmonizowanego systemu (HS) 85176990
Pamięci bufora pakietów 4,1 MB
Wielkość tabeli adresów 8000 wejścia
Liczba lini 4
Rozszerzenie Jumbo Frames 10000
Przepustowość 14,8 Mpps
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 20 Gbit/s
Store-and-forward Tak
Ilość portów Fast Ethernet (PoE) 4
Obsługa PoE Tak
Całkowita Power over Ethernet (PoE) budżetu 144 W
Zasilanie przez Ethernet (PoE) zakres napięcia 48 - 56 V
Liczba grup multiemisji filtrowanych 256
Obsługa Multicast Tak
Technologia okablowania Fiber Ethernet 100BASE-FX
Technologia okablowania Fiber Ethernet 1000BASE‑LX
Technologia okablowania Fiber Ethernet 1000BASE‑SX
Technologia okablowania Fiber Ethernet 1000BASE‑BX
Szerokość 550mm
Długość 360mm
Wysokość 90mm
Gwarancja:
24 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie