Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • Switch TP-LINK TL-SG3428XF 4x 10GE SFP+ Slots

Symbol: TL-SG3428XF
2522.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 1-2 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 9 szt.
EAN 4897098688212
Specyfikacja
Diody LED Tak
Układ 1U
Kolor produktu Czarny
Możliwości montowania w stelażu Tak
Liczba wentylatorów 1 wentylator
Źródło zasilania Prąd przemienny
Pobór mocy (max) 35,7 W
Zasilacz dołączony Tak
Obsługa zasilania zapasowego (RPS) Tak
Ilość jednostek zasilania 2
Głębokość produktu 220 mm
Wysokość produktu 44 mm
Szerokość produktu 440 mm
Filtrowanie adresów MAC Tak
Ochrona hasłem Tak
IGMP snooping Tak
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP client
Funkcje DHCP DHCP server
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki WRR+SP
Wiązanie adresów IP-MAC-Port Tak
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
zabezpieczenie przed wejściem w pętlę Tak
obsługuje SSH/SSL Tak
Typ uwierzytelniania AAA, RADIUS, TACACS+
Lista kontrolna dostępu (ACL) Tak
Proxy IGMP Tak
Filtrowanie BPDU / Ochrona Tak
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Warstwa przełącznika L2+
Inspekcja ARP Tak
Zarządzany w chmurze Tak
Raport zdarzeń systemowych Tak
Typ przełącznika Zarządzany
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Konfigurowanie ustawień lokalizacji (CLI) Tak
Zakres temperatur (eksploatacja) 0 - 45 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres wilgotności względnej 10 - 90%
Emisja ciepła 121,81 BTU/h
Standardy komunikacyjne IEEE 802.3ae
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.11d
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Prędkość transferu danych przez Ethernet LAN 10,100,1000,10000 Mbit/s
Obsługa sieci VLAN Tak
Liczba VLANs 4000
Dublowanie portów Tak
Obsługa 10G Tak
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Port-based VLAN
Kontrola wzrostu natężenia ruchu Tak
Pozycja routingu 512
Agregator połączenia Tak
Podpora kontroli przepływu Tak
przekierowywanie IP Tak
Routing oparty na regułach Tak
Protokół drzewa rozpinającego Tak
Trasy IPv6 48
Limit częstotliwości Tak
Blokowanie head-of-line (HOL) Tak
Trasy IPv4 48
Aktywne wyszukiwanie połączenia Tak
Przewody Prąd przemienny
Podręcznik użytkownika Tak
Zestaw do montażu haków Tak
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Funkcje IPv4 i IPv6 IPv6 Telnet
Protokół rejestracji GARP VLAN (GVRP) Tak
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Liczba portów 20
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Złącze światłowodowe SFP
Złącze światłowodowe SFP+
Złącze zasilania Gniazdo wejściowe AC
Liczba portów SFP Combo 4
Ilość slotów Modułu SFP+ 4
Port konsoli RJ-45/micro-USB
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 128 Gbit/s
Wielkość tabeli adresów 16000 wejścia
Pamięci bufora pakietów 12 MB
Trasa statyczna Tak
Liczba tras statycznych 48
Rozszerzenie Jumbo Frames 9000
Store-and-forward Tak
Prędkość przekazywania 95,23 Mpps
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 534mm
Długość 335mm
Wysokość 98mm
Gwarancja:
60 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie