-
Koszyk jest pusty
-
x
Do bezpłatnej dostawy brakuje
-,--
Darmowa dostawa!
Suma brutto
0,00 zł
Cena uwzględnia rabaty
Strona korzysta z plików cookies zgodnie z Polityką Prywatności w celu realizacji usług. Korzystanie z witryny oznacza, że będą one umieszczane w Twoim urządzeniu końcowym. Możesz określić warunki przechowywania lub dostępu do plików cookies w Twojej przeglądarce.
-
Strefa klienta
-
Koszyk ( 0 )
-
Koszyk jest pusty
-
x
Do bezpłatnej dostawy brakuje -,--Darmowa dostawa!Suma brutto 0,00 złCena uwzględnia rabaty -
0,00 zł
0
-
Koszyk jest pusty
-
x
Do bezpłatnej dostawy brakuje
-,--
Darmowa dostawa!
Suma brutto
0,00 zł
Cena uwzględnia rabaty
-
Laptopy
-
Komputery
- Tablety
-
Telefony
- Drukarki
-
Gry
-
RTV
-
Dom
-
Biuro
-
Sieci
- Anteny WiFi
- Adaptery Bluetooth USB
- Adaptery PowerLine (230V)
- Huby USB
- Karty sieciowe LAN
- Karty sieciowe WiFi
- Kamery IP - LAN
- Kamery IP - WiFi
- Wzmacnianie sygnału WiFi
- Punkty dostępowe (AP)
- Przełączniki (switche)
- Przełączniki KVM
- Routery
- Telefonia VoIP
- Okablowanie sieciowe
- Szafy RACK
- Wtyki i gniazda sieciowe
- Narzędzia
- Pozostałe
-
Używane
- Promocje
-
...
-
-
Laptopy
-
Komputery
- Tablety
-
Telefony
- Drukarki
-
Gry
-
RTV
-
Dom
-
Biuro
-
Sieci
- Anteny WiFi
- Adaptery Bluetooth USB
- Adaptery PowerLine (230V)
- Huby USB
- Karty sieciowe LAN
- Karty sieciowe WiFi
- Kamery IP - LAN
- Kamery IP - WiFi
- Wzmacnianie sygnału WiFi
- Punkty dostępowe (AP)
- Przełączniki (switche)
- Przełączniki KVM
- Routery
- Telefonia VoIP
- Okablowanie sieciowe
- Szafy RACK
- Wtyki i gniazda sieciowe
- Narzędzia
- Pozostałe
-
Używane
- Promocje
-
...
-
-
-
-
-
Koszyk jest pusty
-
x
Do bezpłatnej dostawy brakuje -,--Darmowa dostawa!Suma brutto 0,00 złCena uwzględnia rabaty -
|
|
|
|
|
-
TP-Link JetStream TL-SG2016P przełącznik sieciowy L2/L3/L4 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny
Symbol:
1692501
1127.00
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
| Wysyłka w ciągu | 1-2 dni | ||||||
| Cena przesyłki |
35
|
||||||
| Dostępność |
|
| Kod kreskowy | |
| EAN | 4897098689349 |
- Opis
- Gwarancja i parametry
- Opinie (0)
- Zadaj pytanie
| Specyfikacja | |
| Diody LED | PoE |
| Diody LED | System |
| Diody LED | Zasilanie |
| Kolor produktu | Czarny |
| Materiał obudowy | Metal |
| Źródło zasilania | DC/PoE |
| Pobór mocy (max) | 146,5 W |
| Prąd wejściowy | 1.31 A |
| Napięcie wejściowe DC | 53.5 V |
| Wysokość produktu | 25,4 mm |
| Szerokość produktu | 286 mm |
| Głębokość produktu | 111,7 mm |
| Szyfrowanie / bezpieczeństwo | EAP-MD5 |
| Szyfrowanie / bezpieczeństwo | HTTPS |
| Szyfrowanie / bezpieczeństwo | SNMP |
| Szyfrowanie / bezpieczeństwo | SSH |
| Szyfrowanie / bezpieczeństwo | SNMPv2 |
| Szyfrowanie / bezpieczeństwo | SSL/TLS |
| Szyfrowanie / bezpieczeństwo | SNMPv3 |
| Funkcje DHCP | DHCPv6 snooping |
| Funkcje DHCP | DHCP relay |
| Funkcje DHCP | DHCPv6 client |
| Funkcje DHCP | DHCP snooping |
| Lista kontrolna dostępu (ACL) | Tak |
| obsługuje SSH/SSL | Tak |
| IGMP snooping | Tak |
| Uwierzetylnianie | Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów |
| Filtrowanie BPDU / Ochrona | Tak |
| Algorytmy planowania kolejki | Weighted Round Robin (WRR) |
| Algorytmy planowania kolejki | SP |
| Filtrowanie adresów MAC | Tak |
| Wiązanie adresów IP-MAC-Port | Tak |
| Wpisy adresu MAC | Statyczne wpisy adresu MAC |
| Wpisy adresu MAC | Dynamiczne wpisy adresów MAC |
| Obsługa jakość serwisu (QoS) | Tak |
| Zarządzanie przez stronę www | Tak |
| Zarządzany w chmurze | Tak |
| Inspekcja ARP | Tak |
| Konfigurowanie ustawień lokalizacji (CLI) | Tak |
| Raport zdarzeń systemowych | Tak |
| Obsługa MIB | RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 |
| Warstwa przełącznika | L2/L3/L4 |
| Zakres temperatur (eksploatacja) | 0 - 40 °C |
| Zakres temperatur (przechowywanie) | -40 - 70 °C |
| Emisja ciepła | 499,98 BTU/h |
| Dopuszczalna wilgotność względna | 5 - 90% |
| Zakres wilgotności względnej | 10 - 90% |
| Liczba VLANs | 4000 |
| Standardy komunikacyjne | IEEE 802.1x |
| Standardy komunikacyjne | IEEE 802.3at |
| Standardy komunikacyjne | IEEE 802.1Q |
| Standardy komunikacyjne | IEEE 802.1D |
| Standardy komunikacyjne | IEEE 802.11w |
| Standardy komunikacyjne | IEEE 802.1p |
| Standardy komunikacyjne | IEEE 802.3ab |
| Standardy komunikacyjne | IEEE 802.3af |
| Standardy komunikacyjne | IEEE 802.3x |
| Standardy komunikacyjne | IEEE 802.3i |
| Standardy komunikacyjne | IEEE 802.1s |
| Standardy komunikacyjne | IEEE 802.3ad |
| Technologia okablowania Copper Ethernet | 10BASE-T |
| Technologia okablowania Copper Ethernet | 100BASE-TX |
| Technologia okablowania Copper Ethernet | 1000BASE-T |
| Limit częstotliwości | Tak |
| Automatyczne MDI/MDI-X | Tak |
| Podpora kontroli przepływu | Tak |
| Auto-Negocjacja | Tak |
| Agregator połączenia | Tak |
| Obsługiwane typy kabli | Cat5 |
| Obsługiwane typy kabli | Cat3 |
| Obsługiwane typy kabli | Cat4 |
| Obsługiwane typy kabli | Cat5e |
| Prędkość transferu danych przez Ethernet LAN | 10,100,1000 Mbit/s |
| Protokół drzewa rozpinającego | Tak |
| Obsługa 10G | Nie |
| Funkcje wirtualnej sieci LAN | Tagged VLAN |
| Funkcje wirtualnej sieci LAN | Voice VLAN |
| Funkcje wirtualnej sieci LAN | Multicast VLAN |
| Kontrola wzrostu natężenia ruchu | Tak |
| Dublowanie portów | Tak |
| Obsługa sieci VLAN | Tak |
| Aktualizacje oprogramowania urządzenia | Tak |
| Bez wiatraka | Tak |
| Minimalne wymagania systemowe | Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux |
| Szerokość opakowania | 227 mm |
| Wysokość opakowania | 70 mm |
| Waga wraz z opakowaniem | 1,94 kg |
| Głębokość opakowania | 434 mm |
| Podręcznik użytkownika | Tak |
| Protokół rejestracji GARP VLAN (GVRP) | Tak |
| Funkcje IPv4 i IPv6 | Dual stack IPv4/IPv6 |
| Obsługiwane protokoły sieciowe | ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2 |
| Złącze zasilania | DC-in jack |
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 16 |
| Podstawowe przełączania Ethernet RJ-45 porty typ | Gigabit Ethernet (10/100/1000) |
| Wielkość tabeli adresów | 8000 wejścia |
| Pamięci bufora pakietów | 4,1 MB |
| Rozszerzenie Jumbo Frames | 9000 |
| Zgodny z Jumbo Frames | Tak |
| Liczba kolejek | 8 |
| Przepustowość rutowania/przełączania | 16 Gbit/s |
| Obsługa PoE | Tak |
| Całkowita Power over Ethernet (PoE) budżetu | 120 W |
| Power over Ethernet Plus (PoE +) ilość portów | 8 |
| Multicast Listener Discovery (MLD) snooping | MLD v1, MLD v2 |
| Obsługa Multicast | Tak |
| Szerokość | 280mm |
| Długość | 270mm |
| Wysokość | 340mm |
Gwarancja:
24 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
|
I bądź na bieżąco ze wszystkimi nowościami! |
|