Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • TP-Link JetStream TL-SG2210MP przełącznik sieciowy Zarządzany L2/L2+ Gigabit Ethernet (10/100/1000) Obsługa PoE 1U Czarny

Symbol: 1662304
972.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 1-2 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 30 szt.
EAN 6935364030681
Specyfikacja
Kolor produktu Czarny
Układ 1U
Możliwości montowania w stelażu Tak
Liczba wentylatorów 1 wentylator
Częstotliwość wejściowa AC 50/60 Hz
Napięcie wejściowe AC 100 - 240 V
Źródło zasilania Prąd przemienny
Pobór mocy (max) 173,9 W
Zasilacz dołączony Tak
Wysokość produktu 44 mm
Głębokość produktu 180 mm
Szerokość produktu 294 mm
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo EAP-TTLS
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo EAP-TLS
Szyfrowanie / bezpieczeństwo EAP-LEAP
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SNMPv3
Szyfrowanie / bezpieczeństwo SNMPv2
Szyfrowanie / bezpieczeństwo SSH-2
Szyfrowanie / bezpieczeństwo EAP-MD5
Funkcje DHCP DHCP server
Funkcje DHCP DHCP client
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCPv6 snooping
obsługuje SSH/SSL Tak
IGMP snooping Tak
Filtrowanie BPDU / Ochrona Tak
Wiązanie adresów IP-MAC-Port Tak
Lista kontrolna dostępu (ACL) Tak
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki SP
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Typ przełącznika Zarządzany
Warstwa przełącznika L2/L2+
Zarządzany w chmurze Tak
Raport zdarzeń systemowych Tak
Inspekcja ARP Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (eksploatacja) 0 - 50 °C
Emisja ciepła 594,46 BTU/h
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.1p
Funkcje wirtualnej sieci LAN MAC address-based VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Multicast VLAN
Obsługa sieci VLAN Tak
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 1000BASE-T
Technologia okablowania Copper Ethernet 10BASE-T
Obsługa 10G Nie
Kontrola wzrostu natężenia ruchu Tak
Podpora kontroli przepływu Tak
Liczba VLANs 4000
Protokół drzewa rozpinającego Tak
Agregator połączenia Tak
Dublowanie portów Tak
Limit częstotliwości Tak
Waga wraz z opakowaniem 2,12 kg
Wysokość opakowania 80 mm
Szerokość opakowania 250 mm
Głębokość opakowania 400 mm
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Ilość portów Gigabit Ethernet 8
Ilość slotów Modułu SFP 2
Kod zharmonizowanego systemu (HS) 85176990
Pamięci bufora pakietów 4,1 MB
Wielkość tabeli adresów 8000 wejścia
Liczba kolejek 8
Zgodny z Jumbo Frames Tak
Rozszerzenie Jumbo Frames 9000
Prędkość przekazywania 14,9 Mpps
Przepustowość rutowania/przełączania 20 Gbit/s
Obsługa PoE Tak
Całkowita Power over Ethernet (PoE) budżetu 150 W
Power over Ethernet Plus (PoE +) ilość portów 8
Obsługa Multicast Tak
Technologia okablowania Fiber Ethernet 100BASE-FX
Technologia okablowania Fiber Ethernet 1000BASE-X
Szerokość 240mm
Długość 485mm
Wysokość 320mm
Gwarancja:
24 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie