Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • TP-Link JetStream TL-SG3428XPP-M2 przełącznik sieciowy Zarządzany L2+ 2.5G Ethernet (100/1000/2500) Obsługa PoE 1U Czarny

Symbol: 1722129
4917.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 1-2 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 5 szt.
EAN 4897098689769
Specyfikacja
Kolor produktu Czarny
Diody LED Tak
Układ 1U
Możliwości montowania w stelażu Tak
Liczba wentylatorów 3 wentylatory
Wsparcie wentylatorów nadmiarowych Tak
Napięcie wejściowe AC 100 - 240 V
Obsługa zasilania zapasowego (RPS) Tak
Pobór mocy (max) 629,1 W
Źródło zasilania AC/PoE
Zasilacz dołączony Tak
Częstotliwość wejściowa AC 50/60 Hz
Głębokość produktu 330 mm
Szerokość produktu 440 mm
Wysokość produktu 44 mm
Szyfrowanie / bezpieczeństwo SSH-2
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SSL/TLS
Ochrona hasłem Tak
Statyczna ochrona portu Tak
Lista kontrolna dostępu (ACL) Tak
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCP client
Funkcje DHCP DHCP relay
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCP server
Funkcje DHCP DHCPv6 client
IGMP snooping Tak
zabezpieczenie przed wejściem w pętlę Tak
obsługuje SSH/SSL Tak
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki WRR+SP
Filtrowanie BPDU / Ochrona Tak
Typ uwierzytelniania AAA, IEEE 802.1x, RADIUS, TACACS+
Wiązanie adresów IP-MAC-Port Tak
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Typ przełącznika Zarządzany
Warstwa przełącznika L2+
Raport zdarzeń systemowych Tak
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Zarządzany w chmurze Tak
Inspekcja ARP Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres wilgotności względnej 10 - 90%
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (eksploatacja) 0 - 40 °C
Emisja ciepła 2153,45 BTU/h
Pełny dupleks Tak
Obsługa sieci VLAN Tak
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.3bz
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3ae
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3bt
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3ad
Prędkość transferu danych przez Ethernet LAN 10,100,1000,2500,10000 Mbit/s
Półdupleks Tak
Trasy IPv6 48
Protokół drzewa rozpinającego Tak
Trasy IPv4 48
Limit częstotliwości Tak
Agregator połączenia Tak
Funkcje wirtualnej sieci LAN Port-based VLAN
Funkcje wirtualnej sieci LAN Stacked VLAN
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN MAC address-based VLAN
Podpora kontroli przepływu Tak
Obsługa 10G Tak
Dublowanie portów Tak
Kontrola wzrostu natężenia ruchu Tak
Blokowanie head-of-line (HOL) Tak
Wielkość pamięci flash 32 MB
Typ pamięci DRAM
Pojemność pamięci wewnętrznej 256 MB
Szerokość opakowania 528 mm
Waga wraz z opakowaniem 6,1 kg
Wysokość opakowania 100 mm
Głębokość opakowania 440 mm
Przewody Prąd przemienny
Skrócona instrukcja obsługi Tak
Zestaw do montażu haków Tak
Certyfikaty zgodności RoHS
Certyfikaty zgodności Federalna Komisja Łączności (FCC)
Certyfikaty zgodności CE
Protokoły zarządzające SNMP v1/v2c/v3
Protokół rejestracji GARP VLAN (GVRP) Tak
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv6 portal
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Ilość portów 2,5G Ethernet (miedź) 24
Ilość slotów Modułu SFP+ 4
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Podstawowe przełączania Ethernet RJ-45 porty typ 2.5G Ethernet (100/1000/2500)
Port konsoli RJ-45/micro-USB
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 200 Gbit/s
Prędkość przekazywania 148,8 Mpps
Wielkość tabeli adresów 32000 wejścia
Liczba kolejek 8
Trasa statyczna Tak
Pamięci bufora pakietów 16 MB
Store-and-forward Tak
Rozszerzenie Jumbo Frames 9000
Liczba tras statycznych 48
Ilość interfejsów IP 32
Obsługa PoE Tak
Całkowita Power over Ethernet (PoE) budżetu 500 W
Power over Ethernet Plus (PoE +) ilość portów 16
Ilość portów Power over Ethernet 4PPoE (PoE++) 8
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping MLD v1/v2
Zgodność z zasadami zrównoważonego rozwoju Tak
Szerokość 296mm
Długość 85mm
Wysokość 420mm
Gwarancja:
24 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie