Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • TP-Link JetStream TL-SG3452X przełącznik sieciowy Zarządzany L2+ Gigabit Ethernet (10/100/1000) 1U Czarny

Symbol: TL-SG3452X
2855.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 1-2 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 25 szt.
EAN 0840030702501
Specyfikacja
Możliwości montowania w stelażu Tak
Liczba wentylatorów 0 went.
Diody LED Tak
Układ 1U
Kolor produktu Czarny
Częstotliwość wejściowa AC 50/60 Hz
Pobór mocy (max) 32,72 W
Źródło zasilania Prąd przemienny
Zasilacz dołączony Tak
Napięcie wejściowe AC 100 - 240 V
Szerokość produktu 440 mm
Wysokość produktu 44 mm
Głębokość produktu 220 mm
Filtrowanie BPDU / Ochrona Tak
Wiązanie adresów IP-MAC-Port Tak
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP server
Funkcje DHCP DHCP client
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
zabezpieczenie przed wejściem w pętlę Tak
Ochrona hasłem Tak
Lista kontrolna dostępu (ACL) Tak
obsługuje SSH/SSL Tak
IGMP snooping Tak
Filtrowanie adresów MAC Tak
Proxy IGMP Tak
Typ uwierzytelniania AAA, RADIUS, TACACS+
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Statyczna ochrona portu Tak
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Zarządzanie przez stronę www Tak
Warstwa przełącznika L2+
Konfigurowanie ustawień lokalizacji (CLI) Tak
Inspekcja ARP Tak
Zarządzany w chmurze Tak
Raport zdarzeń systemowych Tak
Obsługa jakość serwisu (QoS) Tak
Typ przełącznika Zarządzany
Zakres temperatur (eksploatacja) 0 - 45 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Emisja ciepła 111,65 BTU/h
Dopuszczalna wilgotność względna 5 - 90%
Zakres wilgotności względnej 10 - 90%
Trasy IPv4 48
Trasy IPv6 48
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1s
Kontrola wzrostu natężenia ruchu Tak
Liczba VLANs 4000
Blokowanie head-of-line (HOL) Tak
Dublowanie portów Tak
Obsługa 10G Tak
Podpora kontroli przepływu Tak
Protokół drzewa rozpinającego Tak
Obsługa sieci VLAN Tak
Agregator połączenia Tak
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Limit częstotliwości Tak
Głębokość opakowania 336 mm
Szerokość opakowania 528 mm
Waga wraz z opakowaniem 4 kg
Wysokość opakowania 100 mm
Relingi Tak
Skrócona instrukcja obsługi Tak
Przewody Prąd przemienny
Protokół rejestracji GARP VLAN (GVRP) Tak
Funkcje IPv4 i IPv6 IPv6 Telnet
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Funkcje IPv4 i IPv6 IPv6 tracert
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Złącze zasilania Gniazdo wejściowe AC
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 48
Ilość slotów Modułu SFP+ 4
Port konsoli RJ-45/micro-USB
Kod zharmonizowanego systemu (HS) 85176990
Przepustowość rutowania/przełączania 176 Gbit/s
Pamięci bufora pakietów 12 MB
Rozszerzenie Jumbo Frames 9000
Wielkość tabeli adresów 16000 wejścia
Zgodny z Jumbo Frames Tak
Prędkość przekazywania 130,9 Mpps
Trasa statyczna Tak
Liczba tras statycznych 48
Obsługa PoE Nie
Multicast Listener Discovery (MLD) snooping Y
Obsługa Multicast Tak
Szerokość 335mm
Długość 530mm
Wysokość 100mm
Gwarancja:
24 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie