Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • TP-Link JetStream TL-SX3008F przełącznik sieciowy Zarządzany L2/L3 Czarny

Symbol: 1627770
1488.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 1-2 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 7 szt.
EAN 6935364006464
Specyfikacja
Możliwości montowania w stelażu Tak
Kolor produktu Czarny
Diody LED Tak
Zasilacz dołączony Tak
Pobór mocy (max) 15,46 W
Częstotliwość wejściowa AC 50/60 Hz
Źródło zasilania Prąd przemienny
Napięcie wejściowe AC 220 V
Wysokość produktu 44 mm
Głębokość produktu 180 mm
Szerokość produktu 440 mm
Typ uwierzytelniania AAA, TACACS+
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki SP
Filtrowanie BPDU / Ochrona Tak
Wiązanie adresów IP-MAC-Port Tak
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP server
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCPv6 snooping
Lista kontrolna dostępu (ACL) Tak
Statyczna ochrona portu Tak
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów, Uwierzytelnianie przez Internet
zabezpieczenie przed wejściem w pętlę Tak
Szyfrowanie / bezpieczeństwo SSH-2
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SSL/TLS
IGMP snooping Tak
obsługuje SSH/SSL Tak
Filtrowanie adresów MAC Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Klasyfikacja ruchu Tak
Zarządzany w chmurze Tak
Raport zdarzeń systemowych Tak
Inspekcja ARP Tak
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Warstwa przełącznika L2/L3
Typ przełącznika Zarządzany
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Emisja ciepła 52,75 BTU/h
Zakres temperatur (eksploatacja) 0 - 45 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres wilgotności względnej 10 - 90%
Blokowanie head-of-line (HOL) Tak
przekierowywanie IP Tak
Agregator połączenia Tak
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Protokół drzewa rozpinającego Tak
Podpora kontroli przepływu Tak
Liczba VLANs 4000
Obsługa 10G Tak
Dublowanie portów Tak
Limit częstotliwości Tak
Obsługa sieci VLAN Tak
Kontrola wzrostu natężenia ruchu Tak
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1s
Wysokość opakowania 80 mm
Rodzaj opakowania Pudełko
Szerokość opakowania 528 mm
Waga wraz z opakowaniem 2,37 kg
Głębokość opakowania 250 mm
Zestaw do montażu haków Tak
Podręcznik użytkownika Tak
Skrócona instrukcja obsługi Tak
Przewody Prąd przemienny
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv6 Telnet
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Port konsoli RJ-45/micro-USB
Złącze zasilania DC-in jack
Ilość slotów Modułu SFP+ 8
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Kod zharmonizowanego systemu (HS) 85176990
Rozszerzenie Jumbo Frames 9000
Liczba kolejek 8
Trasa statyczna Tak
Prędkość przekazywania 119,04 Mpps
Wielkość tabeli adresów 32000 wejścia
Zgodny z Jumbo Frames Tak
Pamięci bufora pakietów 16 MB
Przepustowość rutowania/przełączania 160 Gbit/s
Obsługa PoE Nie
Multicast Listener Discovery (MLD) snooping Y
Obsługa Multicast Tak
Szerokość 340mm
Długość 270mm
Wysokość 280mm
Gwarancja:
24 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie