Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • TP-Link JetStream TL-SX3016F przełącznik sieciowy Zarządzany L2+/L3 Czarny

Symbol: A0040775
3238.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 1-2 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 21 szt.
EAN 6935364006440
Specyfikacja
Możliwości montowania w stelażu Tak
Kolor produktu Czarny
Diody LED Tak
Częstotliwość wejściowa AC 50/60 Hz
Pobór mocy (max) 32,74 W
Napięcie wejściowe AC 100 - 240 V
Źródło zasilania Prąd przemienny
Zasilacz dołączony Tak
Szerokość produktu 440 mm
Głębokość produktu 220 mm
Wysokość produktu 44 mm
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SSH-2
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SSH
Filtrowanie adresów MAC Tak
Statyczna ochrona portu Tak
zabezpieczenie przed wejściem w pętlę Tak
Funkcje DHCP DHCP relay
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCP server
Typ uwierzytelniania AAA, TACACS+
IGMP snooping Tak
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki WRR+SP
Lista kontrolna dostępu (ACL) Tak
Wiązanie adresów IP-MAC-Port Tak
Filtrowanie BPDU / Ochrona Tak
obsługuje SSH/SSL Tak
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów, Uwierzytelnianie przez Internet
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Zarządzany w chmurze Tak
Typ przełącznika Zarządzany
Konfigurowanie ustawień lokalizacji (CLI) Tak
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Raport zdarzeń systemowych Tak
Klasyfikacja ruchu Tak
Inspekcja ARP Tak
Warstwa przełącznika L2+/L3
Zakres temperatur (eksploatacja) 0 - 45 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (przechowywanie) -40 - 70 °C
Emisja ciepła 111,71 BTU/h
Liczba VLANs 4000
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Obsługa 10G Tak
Obsługa sieci VLAN Tak
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Blokowanie head-of-line (HOL) Tak
Dublowanie portów Tak
Protokół drzewa rozpinającego Tak
Agregator połączenia Tak
Kontrola wzrostu natężenia ruchu Tak
przekierowywanie IP Tak
Podpora kontroli przepływu Tak
Limit częstotliwości Tak
Szerokość opakowania 528 mm
Rodzaj opakowania Pudełko
Waga wraz z opakowaniem 3,7 kg
Głębokość opakowania 336 mm
Wysokość opakowania 100 mm
Podręcznik użytkownika Tak
Skrócona instrukcja obsługi Tak
Przewody Prąd przemienny
Zestaw do montażu haków Tak
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv6 Telnet
Funkcje IPv4 i IPv6 IPv6 tracert
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Złącze zasilania DC-in jack
Port konsoli RJ-45/micro-USB
Ilość slotów Modułu SFP+ 16
Kod zharmonizowanego systemu (HS) 85176990
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 320 Gbit/s
Pamięci bufora pakietów 24 MB
Rozszerzenie Jumbo Frames 9000
Liczba kolejek 8
Trasa statyczna Tak
Wielkość tabeli adresów 32000 wejścia
Prędkość przekazywania 238,08 Mpps
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 296mm
Długość 85mm
Wysokość 420mm
Gwarancja:
24 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie