Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • TP-Link Omada SG3210XHP-M2 przełącznik sieciowy Zarządzany L2+ 2.5G Ethernet (100/1000/2500) Obsługa PoE 1U Czarny

Symbol: 602905
2017.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 1-2 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 7 szt.
EAN 1210002611671
Specyfikacja
Kolor produktu Czarny
Układ 1U
Diody LED Tak
Liczba wentylatorów 2 wentylatory
Możliwości montowania w stelażu Tak
Częstotliwość wejściowa AC 50/60 Hz
Napięcie wejściowe AC 100 - 240 V
Pobór mocy (max) 285,9 W
Źródło zasilania Prąd przemienny
Zasilacz dołączony Tak
Szerokość produktu 440 mm
Głębokość produktu 180 mm
Wysokość produktu 44 mm
Filtrowanie adresów MAC Tak
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SSH-2
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo HTTPS
Ochrona hasłem Tak
Uwierzetylnianie Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
zabezpieczenie przed wejściem w pętlę Tak
Wiązanie adresów IP-MAC-Port Tak
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP client
Funkcje DHCP DHCP server
Filtrowanie BPDU / Ochrona Tak
Typ uwierzytelniania AAA, TACACS+
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki SP
Statyczna ochrona portu Tak
obsługuje SSH/SSL Tak
IGMP snooping Tak
Lista kontrolna dostępu (ACL) Tak
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Inspekcja ARP Tak
Raport zdarzeń systemowych Tak
Zarządzany w chmurze Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Klasyfikacja ruchu Tak
Typ przełącznika Zarządzany
Warstwa przełącznika L2+
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (eksploatacja) 0 - 45 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Dopuszczalna wilgotność względna 5 - 90%
Emisja ciepła 975,54 BTU/h
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1s
Prędkość transferu danych przez Ethernet LAN 100,1000,2500 Mbit/s
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Port-based VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN MAC address-based VLAN
przekierowywanie IP Tak
Blokowanie head-of-line (HOL) Tak
Agregator połączenia Tak
Protokół drzewa rozpinającego Tak
Liczba VLANs 4000
Obsługa 10G Tak
Limit częstotliwości Tak
Obsługa sieci VLAN Tak
Kontrola wzrostu natężenia ruchu Tak
Podpora kontroli przepływu Tak
Dublowanie portów Tak
Rodzaj opakowania Pudełko
Skrócona instrukcja obsługi Tak
Przewody Prąd przemienny
Protokół rejestracji GARP VLAN (GVRP) Tak
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Ilość portów 2,5G Ethernet (miedź) 8
Port konsoli RJ-45/Micro-USB
Podstawowe przełączania Ethernet RJ-45 porty typ 2.5G Ethernet (100/1000/2500)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Złącze zasilania Gniazdo wejściowe AC
Ilość slotów Modułu SFP+ 2
Rozszerzenie Jumbo Frames 9000
Liczba tras statycznych 48
Wielkość tabeli adresów 16000 wejścia
Zgodny z Jumbo Frames Tak
Trasa statyczna Tak
Prędkość przekazywania 59,52 Mpps
Ilość interfejsów IP 16
Pamięci bufora pakietów 12 MB
Przepustowość rutowania/przełączania 80 Gbit/s
Obsługa PoE Tak
Całkowita Power over Ethernet (PoE) budżetu 240 W
Power over Ethernet Plus (PoE +) ilość portów 8
Zasilanie przez Ethernet (PoE) zasilanie na port 30 W
Multicast Listener Discovery (MLD) snooping Y
Obsługa Multicast Tak
Szerokość 365mm
Długość 241mm
Wysokość 105mm
Gwarancja:
24 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie