Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • TP-Link Omada SX3008F przełącznik sieciowy Zarządzany L2/L3 Czarny

Symbol: W128827599
1460.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 1-2 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 11 szt.
EAN 5715063363423
Specyfikacja
Kolor produktu Czarny
Możliwości montowania w stelażu Tak
Diody LED Tak
Częstotliwość wejściowa AC 50/60 Hz
Źródło zasilania Prąd przemienny
Pobór mocy (max) 15,46 W
Napięcie wejściowe AC 220 V
Zasilacz dołączony Tak
Głębokość produktu 180 mm
Wysokość produktu 44 mm
Szerokość produktu 440 mm
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SSH-2
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SSL/TLS
Filtrowanie adresów MAC Tak
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów, Uwierzytelnianie przez Internet
Funkcje DHCP DHCP relay
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCP server
obsługuje SSH/SSL Tak
Typ uwierzytelniania AAA, TACACS+
Filtrowanie BPDU / Ochrona Tak
Statyczna ochrona portu Tak
IGMP snooping Tak
zabezpieczenie przed wejściem w pętlę Tak
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Wiązanie adresów IP-MAC-Port Tak
Lista kontrolna dostępu (ACL) Tak
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Konfigurowanie ustawień lokalizacji (CLI) Tak
Inspekcja ARP Tak
Typ przełącznika Zarządzany
Raport zdarzeń systemowych Tak
Zarządzany w chmurze Tak
Warstwa przełącznika L2/L3
Klasyfikacja ruchu Tak
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (eksploatacja) 0 - 45 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres wilgotności względnej 10 - 90%
Emisja ciepła 52,75 BTU/h
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1s
Obsługa sieci VLAN Tak
Limit częstotliwości Tak
Liczba VLANs 4000
Protokół drzewa rozpinającego Tak
Podpora kontroli przepływu Tak
przekierowywanie IP Tak
Agregator połączenia Tak
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Blokowanie head-of-line (HOL) Tak
Obsługa 10G Tak
Dublowanie portów Tak
Kontrola wzrostu natężenia ruchu Tak
Rodzaj opakowania Pudełko
Przewody Prąd przemienny
Podręcznik użytkownika Tak
Skrócona instrukcja obsługi Tak
Zestaw do montażu haków Tak
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv6 Telnet
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Port konsoli RJ-45/micro-USB
Ilość slotów Modułu SFP+ 8
Złącze zasilania DC-in jack
Przepustowość rutowania/przełączania 160 Gbit/s
Prędkość przekazywania 119,04 Mpps
Zgodny z Jumbo Frames Tak
Wielkość tabeli adresów 32000 wejścia
Pamięci bufora pakietów 16 MB
Trasa statyczna Tak
Rozszerzenie Jumbo Frames 9000
Liczba kolejek 8
Obsługa PoE Nie
Multicast Listener Discovery (MLD) snooping Y
Obsługa Multicast Tak
Szerokość 296mm
Długość 85mm
Wysokość 420mm
Gwarancja:
24 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie