Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • TRENDnet Switch 10-portowy przemysłowy Gbit PoE+ L2 metal IP30

Symbol: TI-PG102I
2072.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 7 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 4 szt.
EAN 0710931161342
Specyfikacja
Przycisk reset Tak
Kolor produktu Czarny
Montaż DIN na szynie Tak
Materiał obudowy Metal
Diody LED Tak
Stopień ochrony IP IP30
Napięcie wejściowe DC 24 - 57 V
Pobór mocy (max) 253 W
Ochrona przed nagłym wzrostem napięcia Tak
Szerokość produktu 160 mm
Wysokość produktu 50 mm
Waga produktu 930 g
Głębokość produktu 120 mm
Filtrowanie BPDU / Ochrona Tak
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP server
Szyfrowanie / bezpieczeństwo SNMPv3
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo SSH
zabezpieczenie przed wejściem w pętlę Tak
Lista kontrolna dostępu (ACL) Tak
IGMP snooping Tak
Zarządzanie przez stronę www Tak
Inspekcja ARP Tak
Raport zdarzeń systemowych Tak
Typ przełącznika Zarządzany
Obsługa jakość serwisu (QoS) Tak
Warstwa przełącznika L2
Obsługa MIB MIB II RFC 1213, MIB RFC 1493, RMON (1,2,3,9) RFC 2819 RFC 1757
Zakres wilgotności względnej 0 - 95%
Zakres temperatur (eksploatacja) -40 - 75 °C
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1AX
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.3z
Obsługa sieci VLAN Tak
Dublowanie portów Tak
Protokół drzewa rozpinającego Tak
Liczba VLANs 256
Agregator połączenia Tak
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN MAC address-based VLAN
Kontrola wzrostu natężenia ruchu Tak
Wspierany auto-learning adresów MAC Tak
Pełny dupleks Tak
Obsługa 10G Nie
Aktualizacje oprogramowania urządzenia Tak
MTBF (Średni okres międzyawaryjny) 562234 h
W zestawie szyna DIN Tak
Listwa dołączona Tak
Skrócona instrukcja obsługi Tak
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Ilość slotów Modułu SFP 2
Kod zharmonizowanego systemu (HS) 85176990
Rozszerzenie Jumbo Frames 10000
Prędkość przekazywania 14,88 Mpps
Przepustowość rutowania/przełączania 20 Gbit/s
Wielkość tabeli adresów 8000 wejścia
Pamięci bufora pakietów 128 MB
Store-and-forward Tak
Zgodny z Jumbo Frames Tak
Power over Ethernet Plus (PoE +) ilość portów 8
Obsługa PoE Tak
Liczba grup multiemisji filtrowanych 256
Obsługa Multicast Tak
Szerokość 255mm
Długość 290mm
Wysokość 270mm
Gwarancja:
24 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie